Lot's of problem on my 25 beta upgrading...

Now I try to enter cp admin and this is error:

"Warning: require_once(./includes/class_bootstrap.php) [function.require-once]:...