Announcement

Collapse
No announcement yet.

Exployer Error Must Close

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Exployer Error Must Close

    I Only Get This On My Vbulletin Board Site.it Shuts Me Down And Has To Close.this Is Happening To Me And Some Of My Members.it Happens On Every Computer I Go On But It Doesnt Happen On Any Other Site I Visit Accept My Web Guys Site Who Installed Vbulletin And Vportal On My Site.just These 2 Sites..could There Be A Coding Problem Some Where.i'm Running 3.0.5 Version Ive Tried Different Browsers Yahoo Mozilla And It Still Is Happening.any Suggestions.

  • #2
    The first thing I recommend is that you reupload all the original vB non-image files (except install.php). Make sure you upload these in ASCII format and overwrite the ones on the server.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X