Announcement

Collapse
No announcement yet.

vB Code Not parsed in Signatures??

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • vB Code Not parsed in Signatures??

    This seems to be only happening since the upgrade to 1.1.1. What could have/would have changed that?

    Everything is configured properly in options, etc...

  • #2
    In fact, I uploaded all the scripts from version 1.1.0, and it worked properly. Of course I couldn't do anything else...

    Comment


    • #3
      LAZARUS...

      ...rose from the dead

      Any ideas where I should start looking to figure this out? It doesn't parse HTML either. What's the dilley?

      I hate having to respond to my own posts in order to get a response. *ANY* response; good, bad or indifferent. And I'd rather not send an email regarding something that seemingly is easy enough to be handled here...

      Is this being worked on? Thought about? Ignored? Anyone? Bueller? ;)

      Am I the only one having this problem? Is it template related? So many questions...

      Sleepless in Jersey,
      Jim

      ;)

      PS: I'm trying not to be *too* much of a pain in the arse...:)

      Comment


      • #4
        Sorry about not replying - I'm looking into it at the moment.

        John
        John Percival

        Artificial intelligence usually beats real stupidity ;)

        Comment


        • #5
          I have identified the problem with the parsing routine. If you, and any other who are having the problems, could email me, I will send you the replacement code. It is a bit much to post here.

          John
          John Percival

          Artificial intelligence usually beats real stupidity ;)

          Comment


          • #6
            Thanks John; as you can see, I have some deeply rooted abandonment issues from my childhood ;).

            Seriously, I apologize for my *annoyingness*, but many times that is the best way to get results, as I'm sure you've experienced before, too.

            I'm emailing you now.

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X