Announcement

Collapse
No announcement yet.

Problem upgrading 4.2.2 to 5.0.3

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • snilabsmc
    replied
    sorry thanks

    Leave a comment:


  • Mark.B
    replied
    Why are you upgrading to 5.0.3?

    You need to use 5.2.0.

    5.0.3 is over three years old and has many resolved bugs and security issues. We cannot help you with 5.0.3 at all.

    Leave a comment:


  • snilabsmc
    started a topic Problem upgrading 4.2.2 to 5.0.3

    Problem upgrading 4.2.2 to 5.0.3

    im delete all vb4 files upload vb5 files fresh upgrade and error is: Unexpected Text:
    <?xml version="1.0" encoding="windows-1252"?> error_no_routeid
    php version 5.6
    any idea?

    thanks
    Attached Files

Related Topics

Collapse

Working...
X