Announcement

Collapse
No announcement yet.

Issue with upgrade from 5.1.7 to 5.1.8

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Issue with upgrade from 5.1.7 to 5.1.8

    the install is relatively new but it stops at step 20 with this error
    Code:
     
    Action Required
    Unexpected Text: <?xml version="1.0" encoding="UTF-8"?>

Related Topics

Collapse

Working...
X