Getting Error after install

Collapse
X
 
  • Time
  • Show
Clear All
new posts
  • sexypbobb
    Member
    • Jan 2011
    • 72
    • 3.8.11

    Getting Error after install

    Im getting this error after install:

    Class 'vB' not found in /home/pbobb87/public_html/community/includes/api/interface/collapsed.php on line 17
    Last edited by sexypbobb; Tue 18 Sep '12, 5:33pm.
  • Hartmut
    Senior Member
    • Nov 2007
    • 2870
    • 4.2.x

    #2
    Did you upload all files including those for the rewrite_mod (.htaccess and/or web.config)? You entered the correct URLs in the presentation config.php?
    No private support, only PM me when I ask for it. Support in the forums only.

    Comment

    • sexypbobb
      Member
      • Jan 2011
      • 72
      • 3.8.11

      #3
      I found the problem. The core_path wasnt correct.
      Last edited by sexypbobb; Thu 20 Sep '12, 12:39pm.

      Comment

      Related Topics

      Collapse

      Working...
      😀
      😂
      🥰
      😘
      🤢
      😎
      😞
      😡
      👍
      👎