Announcement

Collapse
No announcement yet.

Best MariaDB version for vB5

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • bootsie1
    replied
    Will need to get in touch with my host to get it upgraded currently using 10.0.34-MariaDB-cll-lve

    Leave a comment:


  • Wayne Luke
    replied
    You should be using 10.2.X or higher.

    Leave a comment:


  • Fleiding
    started a poll Best MariaDB version for vB5

    Best MariaDB version for vB5

    3
    10.0.x
    0%
    0
    10.1.x
    0%
    0
    10.2.x
    33.33%
    1
    10.3.x
    66.67%
    2
    Which MariaDB version is the best to use with vB5 (and supported)? Currently I'm using 10.0.35, but I want to upgrade as sometimes the load on my forums is quite heavy.

Related Topics

Collapse

Working...
X