Announcement

Collapse
No announcement yet.

uninstall error mods vbulletin 5.3.3

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • uninstall error mods vbulletin 5.3.3

    An unexpected error was returned: 'syntax error, unexpected' DROP '(T_STRING)'


    oneallsociallogin

  • #2
    You need to contact the developer of the modification for assistance with third party add ons.

    https://www.oneall.com/company/contact-us/

    Comment


    • #3
      I just want to uninstall from admincp product manager

      Comment


      • #4
        Is this a vBulletin 5 addon?

        Try switching your PHP Version to 5.6 and uninstalling. Do you have the same problem? If not, you can switch your PHP version back afterward.
        Translations provided by Google.

        Wayne Luke
        The Rabid Badger - a vBulletin Cloud customization and demonstration site.
        vBulletin 5 Documentation - Updated every Friday. Report issues here.
        vBulletin 5 API - Full / Mobile
        I am not currently available for vB Messenger Chats.

        Comment


        • #5
          this is complement https://www.oneall.com/company/contact-us/



          and as I change the PHP version you can explain in more detail please



          Comment


          • #6
            You would have to talk to your hosting provider about changing PHP versions. If you use cPanel on your server, you can often do this in that tool.
            Translations provided by Google.

            Wayne Luke
            The Rabid Badger - a vBulletin Cloud customization and demonstration site.
            vBulletin 5 Documentation - Updated every Friday. Report issues here.
            vBulletin 5 API - Full / Mobile
            I am not currently available for vB Messenger Chats.

            Comment

            Related Topics

            Collapse

            Working...
            X