Announcement

Collapse
No announcement yet.

Error information: " 0 error "

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • napy8gen
    commented on 's reply
    Thank you Wayne. It worked now.!

  • woodmj
    replied
    I remember 'Error 0' :-) Was the Ad Block Plus extension in Chrome for me and I needed to whitelist my site.

    Leave a comment:


  • Wayne Luke
    replied
    Originally posted by napy8gen View Post
    Hi Mark.
    I run the query still the problem not yet fixed.

    This happens when turn on sitebuilder> header> ads module>edit
    and also adding ads module in sitebuilder> edit page> ads module> edit


    Update: Using Firefox I can edit the ads module.
    Above happened when using Chrome.
    This happens when you are using Ad Blocking extensions such as AdBlock or Ublock Origin. You need to whitelist your own site to enable the editors.

    Your issue is completely unrelated to the issue in the first post of this topic.

    Leave a comment:


  • napy8gen
    replied
    Hi Mark.
    I run the query still the problem not yet fixed.

    This happens when turn on sitebuilder> header> ads module>edit
    and also adding ads module in sitebuilder> edit page> ads module> edit


    Update: Using Firefox I can edit the ads module.
    Above happened when using Chrome.
    Last edited by napy8gen; Wed 29 May '19, 1:56am.

    Leave a comment:


  • Jeanius!
    replied
    Okie dokie, thanks Mark - I won't be able to recreate it until someone PMs me, which doesn't happen very often as I just look after the forum, rather than being an active member.
    But I will do the above and if it happens again afterwards, I'll update the thread as and when.
    Much appreciated!

    Leave a comment:


  • Mark.B
    replied
    Try running these two queries:
    Code:
    DELETE FROM cache
    DELETE FROM cacheevent
    NOTE: Do not run DELETE queries on any other table, you will break your site.

    Then, delete your browser cache and restart the browser. Do you still have the same problem?

    Leave a comment:


  • Jeanius!
    started a topic Error information: " 0 error "

    Error information: " 0 error "

    Hi,

    I received this error this morning on my site.
    I was sending a PM to another user. After I posted the message, it still kept the PM content in its 'auto-save', so I pressed discard.

    Then this came up!

    Attached Files

Related Topics

Collapse

Working...
X