Announcement

Collapse
No announcement yet.

Fatal Error When Attempting Upgrade from 5.1.6 to 5.1.7

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Fatal Error When Attempting Upgrade from 5.1.6 to 5.1.7

    Any advice appreciated ... my forums are down for the count.
    When attempting to upgrade from vBulletin 5.1.6 to 5.1.7 I received the following alert:
    Action Required
    Unexpected Text:
    <?xml version="1.0" encoding="UTF-8"?> <upgrade> </upgrade> <fatal_error> <description><![CDATA[Non-unique widget GUID: "vbulletin-widget_1-4eb423cfd68cd8.93414606" occurred in /home4/mackey/public_html/forum/core/vb/xml/import/widget.php in line 62]]></description> </fatal_error>


    This above occurred during step 4 of 20, "processing xml"
    Last edited by Mackey; Fri 15 May '15, 9:54am.
    ~ MackeyFlipClockFans.com

Related Topics

Collapse

Working...
X