Announcement

Collapse
No announcement yet.

Upgrade issue 5.1.2 -> 5.1.4 patch 2 -> 5.1.5

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Upgrade issue 5.1.2 -> 5.1.4 patch 2 -> 5.1.5

    I went through the upgrade process for the site, and I now recieve this error in debug mode when logging in:

    HTML Code:
    Error :Non-existent template requested: preheader on line 222 in /home/greyonli/public_html/members/includes/vb5/template/cache.php
    Step 0: showErrorPage() called on line 193 in /home/greyonli/public_html/members/includes/vb5/applicationabstract.php 
    Step 1: handleException() called 
    Exception Non-existent template requested: preheader on line 222 in /home/greyonli/public_html/members/includes/vb5/template/cache.php
    I'm really stumped as to what to do to fix this, as I've cleared my cache, attempted to use other templates, and used most of the maintenance utilities.

    What happened and how can I fix it?


    thanks for any help

Related Topics

Collapse

Working...
X