Hi there,

I am trying to upgrade from beta 24 to 25 and its showing the following error :

PHP Code:
Unexpected Text:<?xml version="1.0" encoding="windows-1252"?>
...