Announcement

Collapse
No announcement yet.

Forum element white colour

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • DemOnstar
    replied
    Will give it a shot, thanks fella.

    Just downloading beta 22 and a new version of WAMP.

    I saved the style as per your instruction and it loads back into VB 5 beta 21 no problem. All good.

    Leave a comment:


  • Trevor Hannant
    replied
    Try this in css_additional.css:

    Code:
    .conversation-content-widget .list-container .list-item {
        margin-top: 0px;
    }

    Leave a comment:


  • DemOnstar
    replied
    Thanks for that Trevor but I am behind the great firewall of China and they won't allow me to learn anything.
    Crossing into Laos next week so all will be well.

    And I know you don't have access to localhost but I thought it might have given you a better idea of what I was referring too.

    I use Firebug all of the time, your video suggestion would be a great help. It is a little frustrating to have this last, elusive remnant of white. I am sure I will find it.

    Cheers......

    Leave a comment:


  • Trevor Hannant
    replied
    Hard to tell as your link is to localhost which we don't have access to...

    While not written for this purpost, the video here will show you how to use Firefox's Firebug tool to examine the code and CSS for particular elements on a page (Chrome and IE have similar tools):

    https://www.vbulletin.com/forum/entr...video-version)

    Leave a comment:


  • DemOnstar
    started a topic Forum element white colour

    Forum element white colour

    http://localhost/forum/main-forum/

    Why is it I can't prevent the white being seen between each post? Can't identify it.

    Click image for larger version

Name:	Forums.JPG
Views:	1
Size:	72.8 KB
ID:	3725224

    It is the same with Blogs.

    Thanks....

Related Topics

Collapse

Working...
X