Announcement

Collapse
No announcement yet.

Content Slider Doesn't Show Any Photo

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Guest's Avatar
    Guest commented on 's reply
    Just tested and I'm able to login.

  • emrahozdemir
    replied
    i cant login to member area in vbulletin site. is there a problem?

    Leave a comment:


  • Wayne Luke
    replied
    The system uses the first attached image in the post as the featured content background. It will not use images inserted using the IMG BBCode. They must be attached to the post. Make sure you're running the latest version.

    Leave a comment:


  • napy8gen
    replied
    The issue is closed already. It happens to me too,it should take any background image/attachment image from the post whether it is jpeg,jpg, png or gif.. I don't know why vbulletin people talk with themselves and then close the bug.

    Leave a comment:


  • emrahozdemir
    replied
    Mark you are the hero of vBulletin. All my questions are replied by you. Thanks. So we will wait.

    Leave a comment:


  • Mark.B
    replied
    I found that too, when I upgraded my demo site.
    I logged a bug:
    http://tracker.vbulletin.com/browse/VBV-14003

    Leave a comment:


  • emrahozdemir
    started a topic Content Slider Doesn't Show Any Photo

    Content Slider Doesn't Show Any Photo

    I am using 5.1.5 version and content slider doesn't show any photo. What is wrong with it?

Related Topics

Collapse

Working...
X