Announcement

Collapse
No announcement yet.

Not seeing color wheel in Site Builder

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Not seeing color wheel in Site Builder

    I am not seeing the color wheel when looking at the site builder Color Style tab. Also, the page that comes up does not have the current (default) colors.

    I'm using Beta 16. I've tried both IE 9 and Firefox.

    Click image for larger version

Name:	Color Wheel.JPG
Views:	1
Size:	40.7 KB
ID:	3724986

  • #2
    That was my problem as well with an earlier beta.
    The solution was : Firefox

    Edit: I cannot login with FF to my testforum at all.
    Last edited by beishe8; Sun 4 Nov '12, 9:21pm.


    vB5 is unequivocally the best forum software, but not yet...

    Comment


    • #3
      Well, Beta 17 is the same.
      Cannot login at all with FF, no colour wheel with IE.


      vB5 is unequivocally the best forum software, but not yet...

      Comment


      • #4
        The style generator is not working well at all in the beta.

        Comment


        • #5
          Need to get these entered into JIRA so they can be fixed.
          Translations provided by Google.

          Wayne Luke
          The Rabid Badger - a vBulletin Cloud demonstration site.
          vBulletin 5 API - Full / Mobile
          Vote for your favorite feature requests and the bugs you want to see fixed.

          Comment

          Related Topics

          Collapse

          Working...
          X