Announcement

Collapse
No announcement yet.

Error Blog

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Wayne Luke
    replied
    You shouldn't be importing anything to run blogs it is a standard feature and not an addon. vBulletin 4.X addons will not work in vBulletin 5.

    Also moving as this is not related to the Site Builder Functionalities.

    Leave a comment:


  • trandinhduc
    replied
    I did so but unsuccessful. Who was the other way? Admin forum please help me ?

    Leave a comment:


  • In Omnibus
    replied
    admincp/settings/options/Plugin/Hook System

    Set to "Yes"

    Leave a comment:


  • trandinhduc
    started a topic Error Blog

    Error Blog

    My website error "To use this product the plugin system must be enabled". Please help me. Thanks

Related Topics

Collapse

Working...
X