Announcement

Collapse
No announcement yet.

Signature

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts
    MajorKokosnuss
    Member

  • MajorKokosnuss
    replied
    Thanks for the help ! :3 Whould be awesome if i could get help with my Edit conflict aswell. But i got no replys anymore :S
    MajorKokosnuss
    Member
    Last edited by MajorKokosnuss; Sat 26 Jul '14, 3:27am.

    Leave a comment:

  • Mark.B
    vBulletin Support

  • Mark.B
    replied
    Go to
    AdminCP > Maintenance > Execute SQL Query
    Select "On - Display Signatures" from the Automatic Query dropdown and run it.
    Then, run AdminCP > Maintenance > Clear System Cache

    To run Queries in the Admin Control Panel you need to edit your /core/includes/config.php file and add your user ID to the Can Run Queries section. It looks like:

    // ****** USERS WITH QUERY RUNNING PERMISSIONS ******
    // The users specified here will be allowed to run queries from the control panel.
    // See the above entries for more information on the format.
    // Please note that the ability to run queries is quite powerful. You may wish
    // to remove all user IDs from this list for security reasons.
    $config['SpecialUsers']['canrunqueries'] = '';

    Place your user id between the single quotes.

    Leave a comment:

  • MajorKokosnuss
    Member

  • MajorKokosnuss
    replied
    No help ;S ?

    Leave a comment:

  • MajorKokosnuss
    Member

  • MajorKokosnuss
    replied
    Bump

    Leave a comment:

  • MajorKokosnuss
    Member

  • MajorKokosnuss
    replied
    My Profile > Edit Settings > Account > Show Signature

    It shows for other People but not for me

    Leave a comment:

  • Wayne Luke
    vBulletin Technical Support Lead

  • Wayne Luke
    replied
    The second issue is known and being worked on.

    We need more information for your first issue. What box are you checking? Where is it located? Do you actually have a signature on the site?

    Leave a comment:

  • MajorKokosnuss
    Member

  • MajorKokosnuss
    replied
    no one ?

    Leave a comment:

  • MajorKokosnuss
    Member

  • MajorKokosnuss
    started a topic Signature

    Signature

    My Signature system is not working

    If i tick the "Show Signature" Box it just untick after i saved it and nothing will be shown :c

    Can someone help me ?

    My Secound problem is, my latest post activity module (made with the searchbar thing)

    Is not showing the Posts correctly. It should show 1minute ago then under it 10 minutes etc. But it shows random like 20 Minutes, 1 Minute

    MajorKokosnuss
    Member
    Last edited by MajorKokosnuss; Sat 12 Jul '14, 10:09pm.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X