Announcement

Collapse
No announcement yet.

Install aborded

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Install aborded

    Hello,

    I am currently in version 4.2.2 and I wanted to version 5.1.0. However, I encounter a problem. The update was stopped with the following information:

    "
    Action Required
    Unexpected Text:
    <?xml version="1.0" encoding="windows-1252"?> <b>API Error</b><br><b>Error:</b> invalid_data<br>
    "

    The installation stopped at version 5.0.6 I think

    Can you help me?

    Many thinks

    Jean

Related Topics

Collapse

Working...
X