Announcement

Collapse
No announcement yet.

More errors in site builder

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • More errors in site builder

    Why am I getting this error all the time when I trying to edit a page in the site builder?
    Thanks

    Attached Files
    www.untwistedvoice.com

  • #2
    Are you using a totally default style? Do you see any errors in your web developers console or firebug console?

    Please don't PM or VM me for support - I only help out in the threads.
    vBulletin Manual & vBulletin 4.0 Code Documentation (API)
    Want help modifying your vbulletin forum? Head on over to vbulletin.org
    If I post CSS and you don't know where it goes, throw it into the additional.css template.

    W3Schools <- awesome site for html/css help

    Comment


    • #3
      I don't know what the web developers console or firebug console is? How can I tell am using a totally default style? I am also getting a error in my blog (empty response )
      Thanks
      www.untwistedvoice.com

      Comment


      • #4
        The Web Developers Console is usually something default in your browser that you can turn on. In Chrome it is under View > Developer > Developer Tools and then you can click the Console tab. Then refresh the page and see if you get an error in there.

        Please don't PM or VM me for support - I only help out in the threads.
        vBulletin Manual & vBulletin 4.0 Code Documentation (API)
        Want help modifying your vbulletin forum? Head on over to vbulletin.org
        If I post CSS and you don't know where it goes, throw it into the additional.css template.

        W3Schools <- awesome site for html/css help

        Comment

        Related Topics

        Collapse

        Working...
        X