Announcement

Collapse
No announcement yet.

Videos not working on my 5.0.5 forum ..

Collapse
This topic is closed.
X
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Mark.B
    replied
    Originally posted by romanos8 View Post
    I have the same problem, the video template is missing I have installed the lastest vbulletin version. Where can I find the bbcode_video?
    Please follow up in your other thread...this is a different problem and an old thread. Thanks.

    Leave a comment:


  • romanos8
    replied
    I have the same problem, the video template is missing I have installed the lastest vbulletin version. Where can I find the bbcode_video?

    Leave a comment:


  • superwow
    replied
    How can i get this if i never had 5.0.4? I am having the same issue on 5.0.5.

    Thanks!

    Leave a comment:


  • Glenn Vergara
    replied
    Originally posted by Merenguista View Post
    yes it'is .. Thank you very much Glenn ..
    Cool!

    Leave a comment:


  • Merenguista
    commented on 's reply
    yes it'is .. Thank you very much Glenn ..

  • Glenn Vergara
    replied
    Originally posted by Merenguista View Post
    Done thanks ..
    So I take it that it's working now.

    Leave a comment:


  • Merenguista
    replied
    Done thanks ..

    Leave a comment:


  • Glenn Vergara
    commented on 's reply
    That's right.

  • Merenguista
    commented on 's reply
    Add New Template from Style Manager ?

  • Glenn Vergara
    replied
    Copy from 5.0.4

    Leave a comment:


  • Merenguista
    commented on 's reply
    So what should I do now ? how can i add the bbcode_video template ?

  • Merenguista
    commented on 's reply
    So what should I do right now ? how can i add the bbcode_video template ?

  • Merenguista
    replied
    So, how can i add the bbcode_video template ?

    Leave a comment:


  • Glenn Vergara
    replied
    Oh sorry.
    I thought it's not just for devs.

    Leave a comment:


  • Yves Rigaud
    replied
    Originally posted by Glenn Vergara View Post
    Check if the bbcode_template.xml file exists in the core/templates directory.
    Old dev stuff

    There is no core/templates directory for customers Glenn

    Leave a comment:

Related Topics

Collapse

Working...
X