Announcement

Collapse
No announcement yet.

Admin login

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • luism
    replied
    Update:
    I changed the last
    http://gaga.com/forums
    to
    http://forums.gaga.com
    and that seems to work

    Leave a comment:


  • luism
    replied
    Hi I am not sure what I did incorrect..
    When i go to the landing page
    http://forums.gaga.com/
    and I login as admin it does go tru the process but the admin screen that usually appears doesn't appear
    as the post above indicates..
    When i logged in as admincp directly as indicated above

    http://forums.gaga.com/admincp/

    I was able to login.

    The only changes that I have made are in the following options:
    What can i do to make it go back to normal?
    Thanks
    Name of your forum. This appears in the title of every forum page.
    Core URL
    URL of your forum's core.
    Note: do not add a trailing slash. ('/')
    http://forums.gaga.com/core
    Frontend URL
    URL of your forum's frontend.
    Note: do not add a trailing slash. ('/')
    http://forums.gaga.com
    Frontend Login URL
    This will only be used if you wish to require https logins. You will not need to change this setting most of the time. http://gaga.com/forums
    Always use Forum URL as Base Path

    Leave a comment:


  • BirdOPrey5
    replied
    Can you log directly into the admincp?

    Leave a comment:


  • aaasport
    started a topic Admin login

    Admin login

    I finally got vbulletin working, but am now having problems logging in as admin. The page keeps refreshing just as if I had not logged in. The site url is huntersdomain.com/forum. Thanks for any help you can provide.

    Frances Rhea

Related Topics

Collapse

Working...
X