Announcement

Collapse
No announcement yet.

table borders

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Mark.B
    replied
    Take out all the "border="0" elements and try adding : #xxxxxx; into the inline css, where xxxxxx is the required color.

    Leave a comment:


  • Wayne Luke
    replied
    To your table declaration add style="border:0px !important;"

    Leave a comment:


  • br4sco
    replied
    ok i got it now thx
    Last edited by br4sco; Mon 13 May '13, 12:18pm.

    Leave a comment:


  • Zachery
    replied
    Background colors are not the same as borders, and you've set border to 0 n most things.

    Leave a comment:


  • br4sco
    replied
    just tried it, not working. unless i am doing something wrong.

    <table style="background-color:#100101;" width="735">
    <td style="background-color:#100101;" width="735" border="0" valign="top" align="middle">

    <img src="http://www.pitbullradio.net/images/interviews.jpg" border="0">

    </tr></td></table>

    <table style="background-color:#100101;" width="735">
    <td style="background-color:#100101;" width="400" border="0" valign="top" align="middle">

    <img src="http://www.pitbullradio.net/images/nile.jpg" border="0">

    <td style="background-color:#100101;" width="335" border="0" valign="top" align="middle">

    box here

    </tr></td></table>

    Leave a comment:


  • Mark.B
    replied
    You would probably need to specify the border color in the html using inline CSS.

    Leave a comment:


  • br4sco
    started a topic table borders

    table borders

    When i use tables in any of the pages or side bar's it has a border around them. sorry if this has already been addressed. just need to find a fix for this one soon. any help would be nice
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X