Hello,

After upgrading the 5.5.3 the error occurred when editing post. (



I troubledshooted the issue in my server and I found the mod_security is blocking the editing...