Announcement

Collapse
No announcement yet.

problem in mobile suite tool

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • raya7een91
    replied
    please solve my problem ..

    Leave a comment:


  • raya7een91
    replied
    Originally posted by Trevor Hannant View Post
    Instructions on how to retrieve crash reports for your device can be found here:

    https://www.vbulletin.com/forum/cont...-Crash-Reports

    Leave a comment:


  • Trevor Hannant
    replied
    Instructions on how to retrieve crash reports for your device can be found here:

    https://www.vbulletin.com/forum/cont...-Crash-Reports

    Leave a comment:


  • raya7een91
    replied
    I updated the forum App but the issue is still not solved. and I cannot find the error log from my google play account since i updated the App yesterday. Is there any method can I get the error .

    Leave a comment:


  • Trevor Hannant
    replied
    Did you just download or did you go through the screens again and actually rebuild it? You need to do the latter (even if you don't change anything...).

    Leave a comment:


  • raya7een91
    replied
    Originally posted by Trevor Hannant View Post
    Can you update to version 1.13 that's been released. If you have the same issue, please:

    - take a note of the exact date and time and
    - give us a copy of the error logs from the few minutes on either side of that date and time only
    from where can I find the new version .. when I downloaded the app again it was in 1.12 version again ..

    Leave a comment:


  • Trevor Hannant
    replied
    Can you update to version 1.13 that's been released. If you have the same issue, please:

    - take a note of the exact date and time and
    - give us a copy of the error logs from the few minutes on either side of that date and time only

    Leave a comment:


  • raya7een91
    replied
    Hi,

    Thank you for the reply. I initiated the topic explaining the issue, what I am facing. But it looks like you did not read the full thread are starting the dialog again. Please refer to the previous chats. I attached the screen shot as well for your reference.

    Hope the issue will be sorted out.

    Thank you.

    Leave a comment:


  • Trevor Hannant
    replied
    You've given us 3 months worth of errors there without any indication of which errors are showing specifically at the time you get the error in the app!

    Leave a comment:


  • raya7een91
    replied
    NO Reply

    Leave a comment:


  • raya7een91
    replied
    Originally posted by Trevor Hannant View Post
    Please upload it as a text file here or upload it to your own server and provide a link - not going to continue closing pop-up ads that appear all over my screen when clicking your link...
    http://globalsourcecode.com/error_log1

    Leave a comment:


  • Trevor Hannant
    replied
    Please upload it as a text file here or upload it to your own server and provide a link - not going to continue closing pop-up ads that appear all over my screen when clicking your link...

    Leave a comment:


  • raya7een91
    replied
    this is the error log

    click here

    Leave a comment:


  • Mark.B
    replied
    Originally posted by raya7een91 View Post
    the problem in not from host because the forum is open well in the web browsers. only the problem in mobile app
    If we are to provide assistance, we need to see what's in the server error logs, as per Lynne's post. Otherwise anything we suggest is just guesswork and speculation.

    Leave a comment:


  • raya7een91
    replied
    the problem in not from host because the forum is open well in the web browsers. only the problem in mobile app

    Leave a comment:

Related Topics

Collapse

Working...
X