Announcement

Collapse
No announcement yet.

Private Messages turned off after import

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Private Messages turned off after import

    Private messages are turned off under user options for ALL the users under User Options. I checked settings in VB Options and Usergroup permissions and all settings are enabled.

    Any way to change user option settings for all users so PMs are enabled for everyone.

  • #2
    Admin CP -> Maintenance -> Execute SQL Query -> Automatic Query -> Click on drop down arrow -> Yes - Receive Private Messages

    Comment


    • #3
      Thank You, that worked perfectly

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X