Announcement

Collapse
No announcement yet.

need to import bbPress 1.0.1 to vBulletin 4.0.1

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • need to import bbPress 1.0.1 to vBulletin 4.0.1

    I have a forum running bbPress 1.0.1 that I'd like to import into vBulletin 4.0.1. ImpEx doesn't seem to support this version of bbPress, only bbPress 0.9.0.6. Does anyone know if there is a script out there for this? Or have any other suggestions? Thanks.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X