Announcement

Collapse
No announcement yet.

vBulletin 3.7 supported?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Jerry
    replied
    Originally posted by Fox Mc Cloud View Post
    I want to fusionate 2 forums.
    a.k.a. a merge import, ImpEx can do that.

    Leave a comment:


  • Fox Mc Cloud
    replied
    I want to fusionate 2 forums.

    Leave a comment:


  • Jerry
    replied
    3.7 is supported as a source and as a target, as ImpEx always supports the latest version of vBulletin as a target upon it's gold release.

    Leave a comment:


  • Zachery
    replied
    What exactly are you wanting to do?

    Leave a comment:


  • Fox Mc Cloud
    replied
    Yes however that seems more like Impex is 3.7 compatible (meaning you can import into 3.7). I saw that post, didn't make it clear for me .

    Leave a comment:


  • mlx
    replied
    http://www.vbulletin.com/forum/showp...2&postcount=18

    Leave a comment:


  • Fox Mc Cloud
    started a topic vBulletin 3.7 supported?

    vBulletin 3.7 supported?

    Is vBulletin 3.7 supported by impex? I didn't see it in the list but I find it kind of weird it's not supported.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X