Announcement

Collapse
No announcement yet.

Hybrid Display not Showing Poster after Import

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Yes, the latest install doesn't have any of the problems I had previously. Thanks for the help with sorting it out.

    So Post Cache clears everything, and starts from scratch. How many cycles should it take to do the amount of posts I mentioned? I've got almost 6500 topics. Would that be the number of page refreshes?

    Comment


    • #17
      Depends on the number of posts if it was 6500 posts : It's 1000 per page, so 7 as the last page will have 500.
      I wrote ImpEx.

      Blog | Me

      Comment


      • #18
        Originally posted by quasar View Post
        I set it to do 250, per cycle, figuring 300+ page loads for 75000+ posts. I reached 3000 with no sign of it slowing down.
        Something didn't work then. Makes me nervous of running it in the future on a live forum.

        Comment


        • #19
          Originally posted by quasar View Post
          Something didn't work then. Makes me nervous of running it in the future on a live forum.
          As this isn't technically an import thing as it's another part of the admincp I'd post in the other support forum for it and see whats going on.
          I wrote ImpEx.

          Blog | Me

          Comment


          • #20
            Done. Thanks Jerry.

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X