Announcement

Collapse
No announcement yet.

impex 1.78 not compatible with VB 3.6.5?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • impex 1.78 not compatible with VB 3.6.5?

    Trying to do an import into 3.6.5 and realised that option:

    Select version to export to

    only goes as high as 3.6.4?

    Any Ideas?

  • #2
    Not sure if it is, as I'm just having issues converting FROM XMB. :S
    But from what I read...it SHOULD work. As said, could be wrong...and I'd know that if someone'd hit my thread :P.

    (Give it a try)
    Last edited by Chrno; Sun 18 Mar '07, 10:18pm.

    Comment


    • #3
      mmm thanks for trying

      Comment


      • #4
        To what I've heard, the database in vB 3.6.4 is the same as vB 3.6.5, so you would be fine just using it from there.

        Comment


        • #5
          ImpEx always supports the latest version of vBulletin, it was me forgetting to update the display, its done now.
          I wrote ImpEx.

          Blog | Me

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X