Announcement

Collapse
No announcement yet.

some1 help me please

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • some1 help me please


    i put the impex file in the forum dir ...
    so to open the impex
    www.xxxxx.com/vb/impex

    i put the xml file in includes/xml/

    i configured the file correctly ( i hope so)

    and when i come to start importing( or whatever u called it)
    this message comes



    Using includes/config.php for target config.


    This module is dependent on Import usergroup cannot run until that is complete .


    some1 help me please
    Last edited by alessai; Tue 19 Dec '06, 2:11pm.

  • #2
    Did you run the modules in order?

    Comment


    • #3
      hi ....
      the problem hav been solved.
      put how i can import the users
      this comes out


      Put the exsisting vbulletin user id next to the source user id that you wish to associate them with

      and list of 25 of the whole users


      do i have to write their id no. ( and which one , the one in the old forum)?

      Comment


      • #4
        sorry but this is my first time to do this thing

        Comment


        • #5
          You can skip that module.

          Comment


          • #6
            Zachery thanx ....
            i import the database and every thing is 100% working...
            thank u again

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X