Announcement

Collapse
No announcement yet.

3.6.4 - 3.5.4

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • 3.6.4 - 3.5.4

    Is it possible to convert posts for 3.6.4 to 3.5.4, as we have 3.6.4 and have a really good hack, and are downgrading to 3.5.4 - so will we have to start fresh?

    Thanks

    Adam

  • #2
    Yes, you should be able to import that, though personally I've never done it.
    I wrote ImpEx.

    Blog | Me

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X