Announcement

Collapse
No announcement yet.

All info imported... BUT... the forums!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • All info imported... BUT... the forums!

    The import worked... but I can't see the info!

    I can see the following:
    Threads: 1,310, Posts: 9,689, Members: 579, Active Members: 0

    BUT... there are NO forums and there is no information on the screen!

    What that tells me is that it all got pulled over and is sitting in the database but there are no live forums and no actual posts. It's all sitting behind the scenes with no way to get to it.

    http://www.indianaauditions.com/forums/

    Anyone run into this and if so... how did you fix it?

  • #2
    Before anyone says it... Yes I went into the admis section to recreate the forms and templates... but to no avail.

    I'm still "threadless" if that's a word.

    Comment


    • #3
      You rebuilt all the counters?

      AdminCP > Maintainece > Update Counters >

      Rebuild Thread Info
      Rebuild Forum Info

      Comment


      • #4
        Yup. tried that.

        Comment


        • #5
          Can you create a support ticket in the members area and parovide admincp and ftp logins?

          Comment


          • #6
            I believe a ticket went out yesterday and your team has the permissions.

            Please let me know if there is something else you need. My developer has moved on to a new project and this migration is the turning point for my site.

            Thanks

            Joe

            Comment


            • #7
              I only see one ticket in the system from you and it was anwsered by Colin on May 15th '06 04:58pm

              Comment


              • #8
                The admincp and ftp logins are there in the ticket for you.
                I would really appreciate a look if you have the chance.

                I see that there was a message posted in the "Bug" area. May I ask what that means and what the process moving forward is?

                Thanks in advance for all your help.

                Joe
                Last edited by floydian1; Tue 16 May '06, 12:11pm.

                Comment


                • #9
                  Joe,

                  there is only one ticket in the system by you and its currently been respoinded to by colin. If you have another issue please open another ticket.

                  Comment

                  widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                  Working...
                  X