Announcement

Collapse
No announcement yet.

Problems after 3.5 > 3.51

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problems after 3.5 > 3.51

    Hi guys and gals,

    After trying to import from 3.5 > 3,51 I have found that each thread is duplicated but I cannot access the first one in the source database, can someone please have a look at this? www.dbzuforum.com thanks

  • #2
    Handling via support ticket. You need to reinstall and redo your import.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X