Announcement

Collapse
No announcement yet.

Import Error - SMF 1.0.5 To vBulletin 3.5

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • SKNY
    replied
    Thank you, posted.

    Help would be greatly appreciated, and hopefully ASAP.

    Leave a comment:


  • Steve Machol
    replied
    Fill out a support ticket at:

    http://members.vbulletin.com/members...ontactform.php

    Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. Please also include a complete description of the problem.

    Leave a comment:


  • SKNY
    replied
    Any help? Steve, anyone?

    Leave a comment:


  • SKNY
    replied
    Links to some of the previous threads... I'm having the same problems...

    http://www.vbulletin.com/forum/showt...&highlight=SMF
    http://www.vbulletin.com/forum/showt...&highlight=SMF
    http://www.vbulletin.com/forum/showt...&highlight=SMF

    Thank You

    Leave a comment:


  • SKNY
    started a topic Import Error - SMF 1.0.5 To vBulletin 3.5

    Import Error - SMF 1.0.5 To vBulletin 3.5

    Hi,

    We were importing a client’s old forum database into vBulletin, and everything went smoothly expect for three parts.

    We are actually are doing the import for a client, and everything now works aside from these three, can you please explain what the problem is and how to fix it.

    1. We were unable to import polls; we received an error that corrupted the database.
    2. Private Messages were not imported.
    3. And attachments weren't imported either.

    All three of these problems were posted before and it seems they still haven’t been fixed

    Any help would be appreciated; I have license number available if needed.

    Thank You
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X