Announcement

Collapse
No announcement yet.

Import Option Not Showing Up

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Import Option Not Showing Up

    I have uploaded all the impex files to my server. Made 200% sure that everything is in the correct place (including the xml file).

    But in the admincp, the import option just will not show up in the maintenance menu.

    Any ideas ?

  • #2
    Where did you install the impex directory?
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      I have same problem

      I installed impex directory on www.x-x-x-x.com/vb/
      means the same directory where admincp exist

      and upload the xml file to includes directory

      but nothing i have under Maintenance ....

      what next???? why i cant see that option ??

      Comment


      • #4
        Josef, please start your own thread with all the relevant info.
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X