Announcement

Collapse
No announcement yet.

Problems importing IPB 2.0

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    No hacks, just basic forum usage.

    Here is the info from the IPB Server:

    PHP VERSION: 4.3.10 (apache), SQL: (MYSQL) 4.1.8-standard
    IPB Version v2.0.4 (ID: 20014)

    Comment


    • #17
      Ok then this must be a bug or an impex issue as it should work with that.

      Can you start a support ticket in the members area and ask for me so i can sort it out, cheers.
      I wrote ImpEx.

      Blog | Me

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X