Announcement

Collapse
No announcement yet.

Import/Export not working

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • hkvic
    replied
    Thanks Jerry. I'll go for for it later when I have time.

    Leave a comment:


  • Jerry
    replied
    The rapid refresh usally comes from a broken session i.e. its trying to do 0 items per page etc.

    Though by the sounds of it, the issue is more a restore from backup than a reimport of just the attachments, though I see what you were trying to do.

    Leave a comment:


  • hkvic
    replied
    Yes I have a backup, but I think I'm going to have to do a fresh installl - the import section in ACP just refuses to work. There's nothing in the right hand panel, it just flickers rapidly and refreshes.

    Leave a comment:


  • Jerry
    replied
    Do you have a recent backup ?

    Leave a comment:


  • hkvic
    started a topic Import/Export not working

    Import/Export not working

    Recently, having lost all my attachments, I had the idea of trying to re-import from their old original iB3 database again. (they were originally imported when I moved to vB in October).

    Went to ACP, clicked on Import/Export - Nothing - only the right hand panel constantly refreshing at high speed.

    I am on vB 3.03 with the recent patches installed. (not fully upgraded yet)

    Any ideas?

    Any suggestions welcome.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X