Announcement

Collapse
No announcement yet.

Problem with Importer... please advise

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    You might want to add this to the Bug Tracker.
    meow

    Comment


    • #17
      Done

      Comment


      • #18
        well now in the stats at the bottom it says I have all of my members.. but the memberlist remains empty.

        Comment


        • #19
          Originally posted by PBC
          I hate to piggyback your thread... but I don't want to start a new for an IMPEX problem.

          I successfully converted everything from ipb to vb and all forums are showing (although in a crazy order, no big deal) and all posts are showing. The problem is... my user count is 1... my administrative account... and the memberlist also only shows me... help?
          I have the exact same issue when I upgraded from IPB 1.3. Is there a definitive fix for this bug??

          Comment


          • #20
            Did you update the counters?
            Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
            Change CKEditor Colors to Match Style (for 4.1.4 and above)

            Steve Machol Photography


            Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


            Comment


            • #21
              Originally posted by Steve Machol
              Did you update the counters?
              I know you already replied in this thread: http://www.vbulletin.com/forum/showthread.php?t=108029

              But just in acase anyone else searching finds this with the same problem...

              Yes I did.

              Comment


              • #22
                Qwest can we keep this issue in one thread and one bug report only please.

                Comment

                widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                Working...
                X