Announcement

Collapse
No announcement yet.

Upgrade the PHP

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Mark.B
    replied
    4.2.5 requires a minimum of php 5.6.

    Leave a comment:


  • Subah
    replied
    loooool

    after the 4.1.7 i have stop updating the version i think now i am thinking to upgrade to 4.2.5 i don`t know is it good move or not

    Leave a comment:


  • Paul M
    replied
    Wait ...

    you posted this in Aug 2015.
    after just six hours you asked "where is everyone"
    and now you reply almost two years later.

    Wow

    Leave a comment:


  • Subah
    replied
    Thank you

    Leave a comment:


  • Mark.B
    replied
    I have responded to your ticket.

    Leave a comment:


  • Subah
    replied
    Where is everyone ?

    why I do not have any ans​wer?

    Leave a comment:


  • Subah
    started a topic Upgrade the PHP

    Upgrade the PHP

    I am still stuck with the 4.1.7 because of style problem

    but I want test the 4.2.3 on test forum and try to find solution to the style
    so if I upgrade the ​ php to 5.4 will it effect on my real forum (4.1.7) that already now running on the 5.2 php?

Related Topics

Collapse

Working...
X