Announcement

Collapse
No announcement yet.

Forgive me if this is documented somewhere else...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Answered] Forgive me if this is documented somewhere else...

    We're running 4.2.2 currently with thoughts of upgrading to vB5 sometime this year.

    That being said our hosting company wants to upgrade our version of MySQL and PHP. Can you tell me the highest version of each of these that 4.2.2 will support? This way I can correctly have our hosting company properly update our server.

    Thank you in advance.

  • #2
    Never mind thanks. Found it in the FAQ

    Comment

    Related Topics

    Collapse

    Working...
    X