Announcement

Collapse
No announcement yet.

error on install

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] error on install

    Hi,

    I am trying to install my vb4 and i am getting this error

    [an error occurred while processing this directive]

    I have PHP 5.3 Install on share domain and I install the forum on subdomain

    php info



    Any idea what can be the problem ?

    Boaz

  • #2
    Is that all of the error message?
    No private support, only PM me when I ask for it. Support in the forums only.

    Comment


    • #3
      Originally posted by Boaz Shako View Post
      Any idea what can be the problem ?
      Maybe PHP 5.3 is too advanced?
      Can you downgrade to 5.2?


      vB5 is unequivocally the best forum software, but not yet...

      Comment


      • #4
        If that is all of the message, it should not have something to do with PHP but it could be a server side issue like a problem with SSI.
        No private support, only PM me when I ask for it. Support in the forums only.

        Comment


        • #5
          PHP 5.3 is . I'd advise contacting your web host. They should be able to help get more out of that error page

          Comment


          • #6
            Thank you , will check it

            Comment

            Related Topics

            Collapse

            Working...
            X