Announcement

Collapse
No announcement yet.

Facebook Icon Gone

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Facebook Icon Gone

    On the forum home page, up at the top, next to the User menu, there was an icon to click to go to Facebook. Now it's gone and there is no Facebook connection, even the feature to take a post and put it on fb doesn't work.

    Where it go?

    Any help to restore it would be appreciated.

  • #2
    Is this in IE (there are threads already about this) or in another browser?

    Please don't PM or VM me for support - I only help out in the threads.
    vBulletin Manual & vBulletin 4.0 Code Documentation (API)
    Want help modifying your vbulletin forum? Head on over to vbulletin.org
    If I post CSS and you don't know where it goes, throw it into the additional.css template.

    W3Schools <- awesome site for html/css help

    Comment


    • #3
      IE.

      Comment


      • #4
        See this - https://www.vbulletin.com/forum/show...oblem-with-IE9

        Please don't PM or VM me for support - I only help out in the threads.
        vBulletin Manual & vBulletin 4.0 Code Documentation (API)
        Want help modifying your vbulletin forum? Head on over to vbulletin.org
        If I post CSS and you don't know where it goes, throw it into the additional.css template.

        W3Schools <- awesome site for html/css help

        Comment


        • #5
          If anybody figures this out please let us know.

          Comment


          • #6
            Keeping an eye on that thread; and as soon as something happens you will automatically be informed
            No private support, only PM me when I ask for it. Support in the forums only.

            Comment

            Related Topics

            Collapse

            Working...
            X