Announcement

Collapse
No announcement yet.

Posting Errors with 4.2.3

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Posting Errors with 4.2.3

    I edited a post and it says "The message you have entered is too short. Please lengthen your post to at least 10 characters." See attached.

    So then I went into Advanced Post (see error in the second picture).

    When I actually posted from Advanced Post see the 3rd picture for the error generated.

    What a mess! What's going on?

    The post is here,
    http://biblocality.com/forums/showth...1756#post11756


    Attached Files
    Last edited by Parture; Thu 18th Dec '14, 1:46am.

  • #2
    What version of php are you running?
    MARK.B | vBULLETIN SUPPORT

    TalkNewsUK - My vBulletin 5.5.4 Demo
    AdminAmmo - My Cloud Demo

    Comment


    • #3
      Originally posted by Mark.B View Post
      What version of php are you running?
      5.3.29

      Comment

      Related Topics

      Collapse

      Working...
      X