Since the support tickets have gone on vacation, I figured I'd asked on here.

Here's the error I'm receiving while upgrading.
Code:
<?xml version="1.0" encoding="window
...