Announcement

Collapse
No announcement yet.

Postbit style problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Postbit style problem

    Very few members of my forum have some sort od style postbit problem.
    Avatar is on right place, but all other information are below avatar, just look picture. I have tried changing user avatar but problem is still there. That is happening only for few members and why is that, I do not know. Could someone help?
    Link to one of users post to see problem "in action" => http://www.pijanitvor.com/showthread...280#post220280
    Test account Username and password will be send to vbulletin staff in PM if needed




  • #2
    Do you get the same problem with the default vBulletin theme?
    Former vBulletin user

    Comment


    • #3
      Yes, like my signature shows, I am using vBulletin 4.1.10 || Default style

      Comment


      • #4
        Originally posted by Sunka View Post
        Yes, like my signature shows, I am using vBulletin 4.1.10 || Default style
        The screenshot doesn't look like the default style.
        Former vBulletin user

        Comment


        • #5
          The members having issue, what browser are they using?
          ...

          Comment


          • #6
            Originally posted by Amaury25 View Post
            The screenshot doesn't look like the default style.
            It is default style.

            If you change color of postbit or something else in style variable editor, you still have same style.
            Style is more then just change colour of postbit


            Originally posted by setishock View Post
            The members having issue, what browser are they using?
            IE, Chrome, Firefox...
            Same error on all browsers

            Comment


            • #7
              Originally posted by Sunka View Post
              It is default style.

              If you change color of postbit or something else in style variable editor, you still have same style.
              Style is more then just change colour of postbit
              By default style, don't you mean vBulletin's default style? If so, I'm not seeing that in your screenshot. vBulletin's style has white backgrounds, not green.
              Former vBulletin user

              Comment


              • #8
                Originally posted by Sunka View Post
                Very few members of my forum have some sort od style postbit problem.
                Avatar is on right place, but all other information are below avatar, just look picture. I have tried changing user avatar but problem is still there. That is happening only for few members and why is that, I do not know. Could someone help?
                Link to one of users post to see problem "in action" => http://www.pijanitvor.com/showthread...280#post220280
                Test account Username and password will be send to vbulletin staff in PM if needed



                You've got some kind of flag mod outputting a blank flag image next to the "Musko" image. That's pushing the user info down.

                Comment


                • #9
                  Originally posted by Dead Eddie View Post
                  You've got some kind of flag mod outputting a blank flag image next to the "Musko" image. That's pushing the user info down.
                  Yes, that was the problem. Flag image is not showing.
                  Fixed now.
                  Thank you very much

                  Comment

                  widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                  Working...
                  X