Announcement

Collapse
No announcement yet.

Blank Forum posts and articles 4.10

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • PSimmo
    replied
    I fixed the problem using this post

    http://forums.cpanel.net/f5/need-dow...-a-257991.html

    Leave a comment:


  • PSimmo
    replied
    Originally posted by Lynne View Post
    This is a problem with PCRE and you need to downgrade if you are having problems.
    Is there a link to the process of downgrading we can follow somewhere please Lynne?
    I have root access to my server, but have not been able to find any info on how to downgrade it.

    Thanks
    Paul

    Leave a comment:


  • Lynne
    replied
    This is a problem with PCRE and you need to downgrade if you are having problems.

    Leave a comment:


  • Luiz Biazus
    replied
    i installed 8.21_1 and still have problems can you fix this incompatibility?

    Leave a comment:


  • Lynne
    replied
    That version has a bug in it. You should downgrade to 8.20 (or I think they may have released a newer version to fix this bug).

    Leave a comment:


  • Luiz Biazus
    replied
    Originally posted by Lynne View Post
    What version of PCRE are you running?
    pcre

    PCRE (Perl Compatible Regular Expressions) Support enabled
    PCRE Library Version 8.21 2011-12-12

    Leave a comment:


  • Lynne
    replied
    What version of PCRE are you running?

    Leave a comment:


  • Luiz Biazus
    started a topic [Forum] Blank Forum posts and articles 4.10

    Blank Forum posts and articles 4.10

    Hello There,


    I have some issues with my VBForum and Articles.

    Most part of time when one user post something just a blank message appear how u can see on print screen attached. If the users insist it works.

    Same problem with a article post.

    Click image for larger version

Name:	blankvb.png
Views:	1
Size:	67.4 KB
ID:	3722654

Related Topics

Collapse

Working...
X