Announcement

Collapse
No announcement yet.

Ads in first post problem After upgrading to 4.1.10

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Ads in first post problem After upgrading to 4.1.10

    Respected Team.
    I just upgrade my Vbulletin from 4.1.7 to 4.1.10. and now i m gettting few errors. i have set Adsense in First post and in Last post.

    But after upgrading Ads are displaying properly in 1st and last post but the Text from those post are not showing. just displaying ads banner and a blank post..

    and whenever i deactive ads from 1st and last post then all data in post displayed properly.

    kindly Guide me wot to do to fix this isue.

  • #2
    2nd Isue.

    in currently active users. it shows all users who are online. but there namez are not seprated by Comma (,)
    comma is not displaying in between users id.

    wots its reason is?

    Comment


    • #3
      No Reply Yet

      Comment


      • #4
        IS it a bug?
        Default Style is also showing the same result.

        Nobody here to Fix this bug?

        Comment


        • #5
          i also checked after disabling all hooks but getting the same result.......
          disable all hooks and plugins via this method
          https://www.vbulletin.com/forum/show...ystem-globally

          Comment


          • #6
            Hmmm when i log in to my admincp i do see "out of date custom template" on the very top and when i go into it by clicking "view these templates" go to "POST BIT" & click on view highlighted changes and at the bottom of the page i do see it in red color for the first post ad that its conflicting so u have to check in ur admincp to figure this out... i haven't done anything to it yet since i just upgraded it like an hour ago

            Comment


            • #7
              Same problem here.
              AdministratorenForum | Musikforum | Allgemeines Plauderforum + Diskussionsforum

              Comment

              Related Topics

              Collapse

              Working...
              X