Announcement

Collapse
No announcement yet.

Missing WYSIWYG

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Missing WYSIWYG

    My standard and WYSIWYG dissappeared. I changed the setting in options to standard, then changed back to WYSIWYG and it dissappeared completely. I cleared cache and all that jazz and then upgraded to 4.1.8 and it's still not back. Any ideas?

  • #2
    Settings -> Options -> Style & Language Options.

    Set the defaults for Modern Mobile Browser and Old Mobile Browser to None.
    Translations provided by Google.

    Wayne Luke
    The Rabid Badger - a vBulletin Cloud demonstration site.
    vBulletin 5 API

    Comment


    • #3
      Thanks! I tried that and it still didn't come back. I ended up fixing it by reuploading the editor.css for both my mobile and default styles.

      Comment

      Related Topics

      Collapse

      Working...
      X