Announcement

Collapse
No announcement yet.

Warning errors on top of my forum after upgrading to 4.2.2

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • immediate
    replied
    I just upgraded my PHP from 5.2 to 5.4 and it's fine. For anyone who's getting this should try this approach.

    Leave a comment:


  • myths
    replied
    dear you are not alone every one crying for this error unfortunatally which are upgrading with vb4.2.2
    i am not understanding why vb team released full of bugs version
    Last edited by myths; Wed 16 Oct '13, 5:29am.

    Leave a comment:


  • immediate
    replied
    Anybody please help! It's emergency! I can't even log in the admincp to turn on the board! Everything is inaccessible to the audience and the search engine!

    Leave a comment:


  • Warning errors on top of my forum after upgrading to 4.2.2

    http://www.kavoir.com/backyard/

    Couldn't access admin cp neither, it's just blank with these warnings on the page.

    Any help would be appreciated!
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X