Announcement

Collapse
No announcement yet.

vBulletin 4.2.2 Alpha 1 Error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Stay at 4.2.1 for now, it is obvious that things need to be done before 4.2.2 is usable. I will wait longer than most...


    Comment


    • #17
      They released a beta version 1 that seems to have fixed the problem. I had already reverted back to php 5.3

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X